RubyGems Navigation menu

pdf-coreの被依存性 Latest version of the following gems require pdf-core

累計ダウンロード数 25,229,197

現行バージョン 1,319,942

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

PRAWN, GPL-2.0, GPL-3.0

必要Rubyバージョン: >= 2.5

必要Gemバージョン: >= 1.3.6

リンク集: