RubyGems Navigation menu

Dependências Reversas para ostruct Latest version of the following gems require ostruct

Total de downloads 280.358

Desta versão 65.012

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

Ruby, BSD-2-Clause

Versão Requerida do Ruby: >= 2.5.0

Links: