RubyGems Navigation menu

Dependencias inversas para ostruct Latest version of the following gems require ostruct

Total de descargas 276.174

Para esta versión 61.628

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

Ruby, BSD-2-Clause

Versión de Ruby requerida: >= 2.5.0

Enlace: