RubyGems Navigation menu

Reverse dependencies for ostruct Latest version of the following gems require ostruct

Total downloads 279.211

Voor deze versie 63.964

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licenties:

Ruby, BSD-2-Clause

Required Ruby Version: >= 2.5.0

Links: