RubyGems Navigation menu

Dependências Reversas para opener-constituent-parser Latest version of the following gems require opener-constituent-parser

Total de downloads 36.137

Desta versão 3.163

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Apache 2.0

Versão Requerida do Ruby: >= 1.9.2

Links: