RubyGems Navigation menu

Dépendances inversées pour opener-constituent-parser Latest version of the following gems require opener-constituent-parser

Total de téléchargements 36 137

Pour cette version 3 163

Gemfile:
= Copier Copié!

installation:
=

License:

Apache 2.0

Version de Ruby requise: >= 1.9.2

Liens: