RubyGems Navigation menu

Reverse dependencies for opener-constituent-parser Latest version of the following gems require opener-constituent-parser

Total downloads 32,814

For this version 2,959

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: >= 1.9.2

Links: