RubyGems Navigation menu

Dependencias inversas para opener-constituent-parser Latest version of the following gems require opener-constituent-parser

Total de descargas 36.137

Para esta versión 3.163

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache 2.0

Versión de Ruby requerida: >= 1.9.2

Enlace: