RubyGems Navigation menu

netsoft-danger 0.4.2

Packages a Dangerfile to be used with Danger.

Versões:

  1. 0.4.2 - January 05, 2021 (25 KB)
  2. 0.4.1 - November 18, 2020 (25 KB)
  3. 0.4.0 - August 18, 2020 (25 KB)
  4. 0.3.9 - July 02, 2020 (25 KB)
  5. 0.3.8 - July 02, 2020 (25 KB)
Mostrar todas as versões (12)

Runtime Dependencies (4):

  • danger ~> 5.0
  • faraday >= 0
  • simplecov ~> 0.20.0
  • thor >= 0
  • Development Dependencies (6):

    Donos:

    Pushed by:

    Autores:

    • urkle

    SHA 256 checksum:

    ce7c600e8533e8d7e748980dc1f85e9ff5f1a0ba9decb2ded6147e1b90352def

    Total de downloads 91.454

    Desta versão 2.908

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: >= 0

    Links: