RubyGems Navigation menu

mws-orders 0.4.0

A Ruby wrapper for the Amazon MWS Orders API

版本列表:

  1. 0.6.1 - January 21, 2020 (9.5 KB)
  2. 0.5.1 - September 07, 2019 (9.5 KB)
  3. 0.5.0 - September 07, 2019 (9.0 KB)
  4. 0.4.0 - August 28, 2019 (12.0 KB)
  5. 0.3.1 - January 17, 2019 (12.0 KB)
显示所有 (14 个版本)

Runtime 依赖关系 (4):

  • money ~> 6.0
  • nokogiri ~> 1.0
  • peddler ~> 2.0
  • structure ~> 2.0
  • Development 依赖关系 (3):

    所有者:

    Pushed by:

    作者:

    • Hakan Ensari

    SHA 256 checksum:

    0f9ebe3ae9d59e7f98911ab75b04c987cda05e01d1433014afdd17e050839c3c

    下载总次数 31,778

    这个版本 982

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.4

    相关链接: