RubyGems Navigation menu

mws-orders 0.4.0

A Ruby wrapper for the Amazon MWS Orders API

Versiones:

  1. 0.6.1 - January 21, 2020 (10 KB)
  2. 0.5.1 - September 07, 2019 (10 KB)
  3. 0.5.0 - September 07, 2019 (9 KB)
  4. 0.4.0 - August 28, 2019 (10 KB)
  5. 0.3.1 - January 17, 2019 (10 KB)
Mostrar todas las versiones (14 total)

dependencias de Runtime (4):

  • money ~> 6.0
  • nokogiri ~> 1.0
  • peddler ~> 2.0
  • structure ~> 2.0
  • dependencias de Development (3):

    Propietarios:

    Subida por:

    Autores:

    • Hakan Ensari

    SHA 256 checksum:

    0f9ebe3ae9d59e7f98911ab75b04c987cda05e01d1433014afdd17e050839c3c

    Total de descargas 31.794

    Para esta versión 982

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.4

    Enlace: