RubyGems Navigation menu

mws-orders 0.4.0

A Ruby wrapper for the Amazon MWS Orders API

Versions:

  1. 0.6.1 - January 21, 2020 (9,5 ko)
  2. 0.5.1 - September 07, 2019 (9,5 ko)
  3. 0.5.0 - September 07, 2019 (9 ko)
  4. 0.4.0 - August 28, 2019 (12 ko)
  5. 0.3.1 - January 17, 2019 (12 ko)
Voir toutes les versions (14)

Dépendances de Runtime (4):

  • money ~> 6.0
  • nokogiri ~> 1.0
  • peddler ~> 2.0
  • structure ~> 2.0
  • Dépendances de Development (3):

    Propriétaires:

    Pushed by:

    Auteurs:

    • Hakan Ensari

    Total de contrôle SHA 256:

    0f9ebe3ae9d59e7f98911ab75b04c987cda05e01d1433014afdd17e050839c3c

    Total de téléchargements 31 776

    Pour cette version 982

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.4

    Liens: