RubyGems Navigation menu

mws-merchant_fulfillment 1.2.0

A rich Ruby interface to the Amazon MWS Merchant Fulfillment API.

版本列表:

  1. 1.2.0 - February 27, 2019 (11.0 KB)
  2. 1.1.0 - February 21, 2019 (11.0 KB)
  3. 1.0.3 - February 13, 2019 (11.0 KB)
  4. 1.0.2 - February 13, 2019 (10.0 KB)
  5. 1.0.1 - February 13, 2019 (10.5 KB)
显示所有 (6 个版本)

Runtime 依赖关系 (4):

  • money ~> 6.0
  • nokogiri ~> 1.5
  • peddler ~> 2.0
  • structure ~> 1.0
  • Development 依赖关系 (8):

    所有者:

    作者:

    • Josh Becker

    SHA 256 checksum:

    81dfadc076802edee9337d3b4679bd5ea4db0cf98148ee780a70a6fbf82d2a44

    下载总次数 7,052

    这个版本 3,844

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.3

    相关链接: