RubyGems Navigation menu

mws-merchant_fulfillment 1.2.0

A rich Ruby interface to the Amazon MWS Merchant Fulfillment API.

Versions:

  1. 1.2.0 - February 27, 2019 (11 ko)
  2. 1.1.0 - February 21, 2019 (11 ko)
  3. 1.0.3 - February 13, 2019 (11 ko)
  4. 1.0.2 - February 13, 2019 (10 ko)
  5. 1.0.1 - February 13, 2019 (10,5 ko)
Voir toutes les versions (6)

Dépendances de Runtime (4):

  • money ~> 6.0
  • nokogiri ~> 1.5
  • peddler ~> 2.0
  • structure ~> 1.0
  • Dépendances de Development (8):

    Propriétaires:

    Auteurs:

    • Josh Becker

    Total de contrôle SHA 256:

    81dfadc076802edee9337d3b4679bd5ea4db0cf98148ee780a70a6fbf82d2a44

    Total de téléchargements 6 353

    Pour cette version 3 230

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.3

    Liens: