RubyGems Navigation menu

mws-merchant_fulfillment 1.2.0

A rich Ruby interface to the Amazon MWS Merchant Fulfillment API.

Versões:

  1. 1.2.0 - February 27, 2019 (11 KB)
  2. 1.1.0 - February 21, 2019 (11 KB)
  3. 1.0.3 - February 13, 2019 (11 KB)
  4. 1.0.2 - February 13, 2019 (10 KB)
  5. 1.0.1 - February 13, 2019 (10,5 KB)
Mostrar todas as versões (6)

Runtime Dependencies (4):

  • money ~> 6.0
  • nokogiri ~> 1.5
  • peddler ~> 2.0
  • structure ~> 1.0
  • Development Dependencies (8):

    Donos:

    Autores:

    • Josh Becker

    SHA 256 checksum:

    81dfadc076802edee9337d3b4679bd5ea4db0cf98148ee780a70a6fbf82d2a44

    Total de downloads 6.348

    Desta versão 3.225

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 2.3

    Links: