RubyGems Navigation menu

mws-feeds 1.2.0

A rich Ruby interface to the Amazon MWS Feeds API.

Versions:

  1. 1.2.0 - February 27, 2019 (9,5 ko)
  2. 1.1.0 - February 21, 2019 (9,5 ko)
  3. 1.0.0 - February 13, 2019 (9 ko)

Dépendances de Runtime (4):

  • money ~> 6.0
  • nokogiri ~> 1.5
  • peddler ~> 2.0
  • structure ~> 1.0
  • Dépendances de Development (8):

    Propriétaires:

    Auteurs:

    • Robin Daugherty

    Total de contrôle SHA 256:

    e14a067a9426b4a0992871c80e518f1c5c3f1b35d1fbf44f0adc1968965709ba

    Total de téléchargements 1 617

    Pour cette version 1 088

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 2.3

    Liens: