RubyGems Navigation menu

mws-feeds 1.1.0

A rich Ruby interface to the Amazon MWS Feeds API.

Versions:

  1. 1.3.0 - October 22, 2020 (9.5 KB)
  2. 1.2.0 - February 27, 2019 (9.5 KB)
  3. 1.1.0 - February 21, 2019 (9.5 KB)
  4. 1.0.0 - February 13, 2019 (9 KB)

Runtime Dependencies (4):

  • money ~> 6.0
  • nokogiri ~> 1.5
  • peddler ~> 2.0
  • structure ~> 1.0
  • Development Dependencies (8):

    Owners:

    Authors:

    • Robin Daugherty

    SHA 256 checksum:

    fc960dcf702320dd6db333c4b399ae861fc4ad371abdb9bcec3f4dd36a4df8f8

    Total downloads 2,216

    For this version 312

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3

    Links: