RubyGems Navigation menu

mws-feeds 1.2.0

A rich Ruby interface to the Amazon MWS Feeds API.

Versiones:

  1. 1.2.0 - February 27, 2019 (10 KB)
  2. 1.1.0 - February 21, 2019 (10 KB)
  3. 1.0.0 - February 13, 2019 (9 KB)

dependencias de Runtime (4):

  • money ~> 6.0
  • nokogiri ~> 1.5
  • peddler ~> 2.0
  • structure ~> 1.0
  • dependencias de Development (8):

    Propietarios:

    Autores:

    • Robin Daugherty

    SHA 256 checksum:

    e14a067a9426b4a0992871c80e518f1c5c3f1b35d1fbf44f0adc1968965709ba

    Total de descargas 2.073

    Para esta versión 1.476

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.3

    Enlace: