RubyGems Navigation menu

mongoo 0.1.5

Simple object mapper for MongoDB

Versiones:

  1. 0.5.7 - June 25, 2011 (24 KB)
  2. 0.5.6 - June 20, 2011 (23,5 KB)
  3. 0.5.5 - June 16, 2011 (23 KB)
  4. 0.5.4 - June 16, 2011 (23 KB)
  5. 0.5.3 - June 16, 2011 (23 KB)
  6. 0.1.5 - April 18, 2011 (14,5 KB)
Mostrar todas las versiones (30 total)

dependencias de Runtime (5):

  • activemodel >= 3.0.3
  • activesupport >= 3.0.3
  • em-synchrony >= 0.2.0
  • i18n >= 0.4.1
  • mongo >= 1.2.4
  • dependencias de Development (4):

  • bundler ~> 1.0.0
  • jeweler ~> 1.5.1
  • rcov >= 0
  • shoulda >= 0
  • Propietarios:

    Autores:

    • Ben Myles

    SHA 256 checksum:

    9e61203ca8d4d86d82e9981b64ef65ef5d14dec29897a6235adc9f29b5e1601a

    Total de descargas 81.125

    Para esta versión 2.670

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: