RubyGems Navigation menu

mongoo 0.1.5

Simple object mapper for MongoDB

Versionen:

  1. 0.5.7 - June 25, 2011 (24 KB)
  2. 0.5.6 - June 20, 2011 (23,5 KB)
  3. 0.5.5 - June 16, 2011 (23 KB)
  4. 0.5.4 - June 16, 2011 (23 KB)
  5. 0.5.3 - June 16, 2011 (23 KB)
  6. 0.1.5 - April 18, 2011 (14,5 KB)
Zeige alle Versionen (30 total)

Runtime Abhängigkeiten (5):

  • activemodel >= 3.0.3
  • activesupport >= 3.0.3
  • em-synchrony >= 0.2.0
  • i18n >= 0.4.1
  • mongo >= 1.2.4
  • Development Abhängigkeiten (4):

  • bundler ~> 1.0.0
  • jeweler ~> 1.5.1
  • rcov >= 0
  • shoulda >= 0
  • Besitzer:

    Autoren:

    • Ben Myles

    SHA 256-Prüfsumme:

    9e61203ca8d4d86d82e9981b64ef65ef5d14dec29897a6235adc9f29b5e1601a

    Downloads insgesamt 81.125

    Für diese Version 2.670

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Links: