RubyGems Navigation menu

mongoo 0.5.6

Simple object mapper for MongoDB

Versions:

  1. 0.5.7 - June 25, 2011 (24 KB)
  2. 0.5.6 - June 20, 2011 (23.5 KB)
  3. 0.5.5 - June 16, 2011 (23 KB)
  4. 0.5.4 - June 16, 2011 (23 KB)
  5. 0.5.3 - June 16, 2011 (23 KB)
Show all versions (30 total)

Runtime Dependencies (4):

  • activemodel >= 3.0.3
  • activesupport >= 3.0.3
  • i18n >= 0.4.1
  • mongo ~> 1.3.1
  • Development Dependencies (7):

    Owners:

    Authors:

    • Ben Myles

    SHA 256 checksum:

    c37fe1f4498c314f5806b34e96cdb608e9c4caf47ddee6c890922f8df3573cb7

    Total downloads 73,610

    For this version 2,435

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: