RubyGems Navigation menu

mongomapper_ext 0.5.2

MongoMapper extensions

Versions:

  1. 0.5.2 - February 14, 2011 (19,5 ko)
  2. 0.5.1 - October 16, 2010 (19,5 ko)
  3. 0.5.0 - September 29, 2010 (19,5 ko)
  4. 0.4.0 - June 21, 2010 (18,5 ko)
  5. 0.3.0 - May 08, 2010 (17,5 ko)
Voir toutes les versions (17)

Dépendances de Runtime (6):

  • i18n ~> 0.4.1
  • mongo_mapper ~> 0.8
  • mongo_mapper ~> 0.8
  • tzinfo ~> 0.3
  • uuidtools ~> 2.0.0
  • uuidtools >= 2.0.0
  • Dépendances de Development (4):

    Propriétaires:

    Auteurs:

    • David A. Cuadrado

    Total de contrôle SHA 256:

    2ac0c44742d5feb0e61272b66bdcfbc0e3b8e641adcaff32c38abeeab1b2a91a

    Total de téléchargements 57 817

    Pour cette version 4 060

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: