RubyGems Navigation menu

Reverse dependencies for mongomapper_ext Latest version of the following gems require mongomapper_ext

Total downloads 57,766

For this version 4,057

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: