RubyGems Navigation menu

mongoid-compatibility 0.6.0

Compatibility helpers for Mongoid.

バージョン履歴:

  1. 0.6.0 - August 18, 2022 (12KB)
  2. 0.5.1 - December 03, 2017 (11KB)
  3. 0.5.0 - September 13, 2017 (10.5KB)
  4. 0.4.1 - January 19, 2017 (10.5KB)
  5. 0.4.0 - May 21, 2016 (10.5KB)
全てのバージョンを表示 (全9項目)

Runtime依存性 (2):

mongoid >= 2.0

オーナー:

Pushed by:

作者:

  • Daniel Doubrovkine

SHA 256チェックサム:

255168294201eecf7e7f0925eda1d05bc873b1b5816e30ad9f7284be05de125b

累計ダウンロード数 7,840,448

このバージョンのみ 111,134

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 0

必要RubyGemsバージョン: >= 1.3.6

リンク: