RubyGems Navigation menu

mongoid-compatibility 0.6.0

Compatibility helpers for Mongoid.

Versions:

  1. 0.6.0 - August 18, 2022 (12 ko)
  2. 0.5.1 - December 03, 2017 (11 ko)
  3. 0.5.0 - September 13, 2017 (10,5 ko)
  4. 0.4.1 - January 19, 2017 (10,5 ko)
  5. 0.4.0 - May 21, 2016 (10,5 ko)
Voir toutes les versions (9)

Dépendances de Runtime (2):

mongoid >= 2.0

Propriétaires:

Pushed by:

Auteurs:

  • Daniel Doubrovkine

Total de contrôle SHA 256:

255168294201eecf7e7f0925eda1d05bc873b1b5816e30ad9f7284be05de125b

Total de téléchargements 7 867 103

Pour cette version 114 268

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Required Rubygems Version: >= 1.3.6

Liens: