RubyGems Navigation menu

moco 0.1.1

MoCo monitors web templates. On updates the templates are compiled and the browser reloaded. MoCo currently supports CoffeeScript, Sass, LESS, Markdown and Haml. Mac OS X only.

Versiones:

  1. 0.1.1 - February 02, 2014 (40 KB)
  2. 0.1.0 - November 21, 2013 (40 KB)

dependencias de Runtime (1):

dependencias de Development (9):

Requerimientos:

Mac OS X

Propietarios:

Autores:

  • AS Harbitz

SHA 256 checksum:

756eb36fda0fd2a792f7d61a80202267c765788c51135d1400800b472d7ea055

Total de descargas 3.624

Para esta versión 2.109

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 1.8.7

Enlace: