RubyGems Navigation menu

moco 0.1.1

MoCo monitors web templates. On updates the templates are compiled and the browser reloaded. MoCo currently supports CoffeeScript, Sass, LESS, Markdown and Haml. Mac OS X only.

Versies:

  1. 0.1.1 - February 02, 2014 (39,5 KB)
  2. 0.1.0 - November 21, 2013 (39 KB)

Runtime afhankelijkheden (1):

Development afhankelijkheden (9):

Requirements:

Mac OS X

Eigenaren:

Authors:

  • AS Harbitz

SHA 256 checksum:

756eb36fda0fd2a792f7d61a80202267c765788c51135d1400800b472d7ea055

Total downloads 3.627

Voor deze versie 2.111

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 1.8.7

Links: