RubyGems Navigation menu

metasploit_data_models 5.0.4

Implements minimal ActiveRecord models and database helper code used in both the Metasploit Framework (MSF) and Metasploit commercial editions.

版本列表:

  1. 5.0.4 - September 16, 2021 (175.0 KB)
  2. 5.0.3 - June 22, 2021 (175.0 KB)
  3. 5.0.2 - June 07, 2021 (175.0 KB)
  4. 5.0.1 - May 11, 2021 (174.5 KB)
  5. 5.0.0 - April 29, 2021 (174.5 KB)
顯示所有版本(共 184)

擁有者:

Pushed by:

作者:

  • Metasploit Hackers

SHA 256 checksum:

377e1b7af5e717e24c415fe233a4b5d8021fcaec977b94ddd42da1fe669e168a

總下載次數 2,408,114

這個版本 25,036

Gemfile:
= 複製 已複製

安裝:
=

License:

Ruby 版本需求: >= 2.4

相關連結: