RubyGems Navigation menu

metasploit_data_models 5.0.5

Implements minimal ActiveRecord models and database helper code used in both the Metasploit Framework (MSF) and Metasploit commercial editions.

版本列表:

  1. 5.0.5 - April 07, 2022 (175.0 KB)
  2. 5.0.4 - September 16, 2021 (175.0 KB)
  3. 5.0.3 - June 22, 2021 (175.0 KB)
  4. 5.0.2 - June 07, 2021 (175.0 KB)
  5. 5.0.1 - May 11, 2021 (174.5 KB)
显示所有 (185 个版本)

所有者:

Pushed by:

作者:

  • Metasploit Hackers

SHA 256 checksum:

b401ba55e3cc563cb34ffca9fa37e690318ec48322ec994bd18bfab5d534fcc0

Signature validity period:

October 07, 2020 - November 06, 2023

下载总次数 2,813,387

这个版本 135,313

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本: >= 2.4

相关链接: