RubyGems Navigation menu

metasploit_data_models 5.0.4

Implements minimal ActiveRecord models and database helper code used in both the Metasploit Framework (MSF) and Metasploit commercial editions.

Versions:

  1. 5.0.4 - September 16, 2021 (175 ko)
  2. 5.0.3 - June 22, 2021 (175 ko)
  3. 5.0.2 - June 07, 2021 (175 ko)
  4. 5.0.1 - May 11, 2021 (175 ko)
  5. 5.0.0 - April 29, 2021 (175 ko)
Voir toutes les versions (184)

Propriétaires:

Pushed by:

Auteurs:

  • Metasploit Hackers

Total de contrôle SHA 256:

377e1b7af5e717e24c415fe233a4b5d8021fcaec977b94ddd42da1fe669e168a

Total de téléchargements 2 374 308

Pour cette version 3 890

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: >= 2.4

Liens: