RubyGems Navigation menu

metasploit_data_models 5.0.4

Implements minimal ActiveRecord models and database helper code used in both the Metasploit Framework (MSF) and Metasploit commercial editions.

バージョン履歴:

  1. 5.0.4 - September 16, 2021 (175KB)
  2. 5.0.3 - June 22, 2021 (175KB)
  3. 5.0.2 - June 07, 2021 (175KB)
  4. 5.0.1 - May 11, 2021 (175KB)
  5. 5.0.0 - April 29, 2021 (175KB)
全てのバージョンを表示 (全184項目)

オーナー:

Pushed by:

作者:

  • Metasploit Hackers

SHA 256チェックサム:

377e1b7af5e717e24c415fe233a4b5d8021fcaec977b94ddd42da1fe669e168a

累計ダウンロード数 2,370,911

現行バージョン 1,744

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

N/A

必要Rubyバージョン: >= 2.4

リンク集: