RubyGems Navigation menu

merb-param-protection 1.1.3

Merb plugin that helps protecting sensible parameters

版本列表:

  1. 1.1.3 - July 11, 2010 (8.0 KB)
  2. 1.1.2 - June 17, 2010 (8.0 KB)
  3. 1.1.1 - June 14, 2010 (8.0 KB)
  4. 1.1.0 - March 22, 2010 (8.5 KB)
  5. 1.1.0.rc1 - March 14, 2010 (8.5 KB)
显示所有 (30 个版本)

Runtime 依赖关系 (1):

  • merb-core ~> 1.1.3
  • Development 依赖关系 (1):

  • rspec >= 1.2.9
  • 所有者:

    作者:

    • Lance Carlson

    SHA 256 checksum:

    0ebeaa69d2627e601587e7873845fdcbe6503781d3d4672403f78051c9adb868

    下载总次数 174,634

    这个版本 74,277

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本:

    相关链接: