RubyGems Navigation menu

merb-param-protection 1.1.3

Merb plugin that helps protecting sensible parameters

Versões:

  1. 1.1.3 - July 11, 2010 (8 KB)
  2. 1.1.2 - June 17, 2010 (8 KB)
  3. 1.1.1 - June 14, 2010 (8 KB)
  4. 1.1.0 - March 22, 2010 (8,5 KB)
  5. 1.1.0.rc1 - March 14, 2010 (8,5 KB)
Mostrar todas as versões (30)

Runtime Dependencies (1):

  • merb-core ~> 1.1.3
  • Development Dependencies (1):

  • rspec >= 1.2.9
  • Donos:

    Autores:

    • Lance Carlson

    SHA 256 checksum:

    0ebeaa69d2627e601587e7873845fdcbe6503781d3d4672403f78051c9adb868

    Total de downloads 174.634

    Desta versão 74.277

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: