RubyGems Navigation menu

merb-param-protection 1.1.3

Merb plugin that helps protecting sensible parameters

Versions:

  1. 1.1.3 - July 11, 2010 (8 ko)
  2. 1.1.2 - June 17, 2010 (8 ko)
  3. 1.1.1 - June 14, 2010 (8 ko)
  4. 1.1.0 - March 22, 2010 (8,5 ko)
  5. 1.1.0.rc1 - March 14, 2010 (8,5 ko)
Voir toutes les versions (30)

Dépendances de Runtime (1):

  • merb-core ~> 1.1.3
  • Dépendances de Development (1):

  • rspec >= 1.2.9
  • Propriétaires:

    Auteurs:

    • Lance Carlson

    Total de contrôle SHA 256:

    0ebeaa69d2627e601587e7873845fdcbe6503781d3d4672403f78051c9adb868

    Total de téléchargements 174 346

    Pour cette version 74 256

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licences:

    aucune

    Version de Ruby requise: None

    Liens: