RubyGems Navigation menu

merb-haml 1.1.3

Merb plugin for HAML support

版本列表:

  1. 1.1.3 - July 11, 2010 (8.5 KB)
  2. 1.1.2 - June 17, 2010 (9.0 KB)
  3. 1.1.1 - June 14, 2010 (8.5 KB)
  4. 1.1.0 - March 22, 2010 (9.0 KB)
  5. 1.1.0.rc1 - March 14, 2010 (9.5 KB)
显示所有 (37 个版本)

Runtime 依赖关系 (2):

  • haml >= 2.0.3
  • merb-core ~> 1.1.3
  • Development 依赖关系 (1):

  • rspec >= 1.2.9
  • 所有者:

    作者:

    • Yehuda Katz

    SHA 256 checksum:

    9967ec9361c4e8966bee4caa1fbc7cab9ff28ff3927db1caee52af62b431c5d2

    下载总次数 181,080

    这个版本 63,382

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本:

    相关链接: