RubyGems Navigation menu

merb-haml 1.1.3

Merb plugin for HAML support

Versions:

  1. 1.1.3 - July 11, 2010 (8,5 ko)
  2. 1.1.2 - June 17, 2010 (9 ko)
  3. 1.1.1 - June 14, 2010 (8,5 ko)
  4. 1.1.0 - March 22, 2010 (9 ko)
  5. 1.1.0.rc1 - March 14, 2010 (9,5 ko)
Voir toutes les versions (37)

Dépendances de Runtime (2):

  • haml >= 2.0.3
  • merb-core ~> 1.1.3
  • Dépendances de Development (1):

  • rspec >= 1.2.9
  • Propriétaires:

    Auteurs:

    • Yehuda Katz

    Total de contrôle SHA 256:

    9967ec9361c4e8966bee4caa1fbc7cab9ff28ff3927db1caee52af62b431c5d2

    Total de téléchargements 181 080

    Pour cette version 63 382

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licences:

    aucune

    Version de Ruby requise: None

    Liens: