RubyGems Navigation menu

merb-haml 1.1.3

Merb plugin for HAML support

Versiones:

  1. 1.1.3 - July 11, 2010 (9 KB)
  2. 1.1.2 - June 17, 2010 (9 KB)
  3. 1.1.1 - June 14, 2010 (9 KB)
  4. 1.1.0 - March 22, 2010 (9 KB)
  5. 1.1.0.rc1 - March 14, 2010 (10 KB)
Mostrar todas las versiones (37 total)

dependencias de Runtime (2):

  • haml >= 2.0.3
  • merb-core ~> 1.1.3
  • dependencias de Development (1):

  • rspec >= 1.2.9
  • Propietarios:

    Autores:

    • Yehuda Katz

    SHA 256 checksum:

    9967ec9361c4e8966bee4caa1fbc7cab9ff28ff3927db1caee52af62b431c5d2

    Total de descargas 181.078

    Para esta versión 63.380

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: