RubyGems Navigation menu

lyber-utils 0.1.2

Contains classes perform generic utilty functions

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.1.2 - June 24, 2014 (8,5 ko)

Dépendances de Runtime (4):

bagit >= 0.1.0
nokogiri >= 1.4.3.1
systemu >= 1.2.0

Dépendances de Development (7):

rake >= 0.8.7
rcov >= 0
rdoc >= 0
rspec < 2.0
ruby-debug >= 0
yard >= 0
lyberteam-devel >= 0.4.1

Propriétaires:

Auteurs:

  • Richard Anderson, Willy Mene, Michael Klein

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 15 347

Pour cette version 15 347

License:

aucune

Version de Ruby requise: >= 0

Required Rubygems Version: >= 1.3.6

Liens: