RubyGems Navigation menu

lyber-utils 0.1.2

Contains classes perform generic utilty functions

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.1.2 - June 24, 2014 (8,5 KB)

Runtime Abhängigkeiten (4):

bagit >= 0.1.0
nokogiri >= 1.4.3.1
systemu >= 1.2.0

Development Abhängigkeiten (7):

rake >= 0.8.7
rcov >= 0
rdoc >= 0
rspec < 2.0
ruby-debug >= 0
yard >= 0
lyberteam-devel >= 0.4.1

Besitzer:

Autoren:

  • Richard Anderson, Willy Mene, Michael Klein

SHA 256-Prüfsumme:

= In die Zwischenablage kopieren Kopiert!

Downloads insgesamt 15.347

Für diese Version 15.347

Lizenzen:

k.A.

Erforderliche Ruby-Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: