RubyGems Navigation menu

lyber-utils 0.1.2

Contains classes perform generic utilty functions

Versions:

  1. 0.1.2 - June 24, 2014 (8.5 KB)

Runtime Dependencies (4):

  • bagit >= 0.1.0
  • nokogiri >= 1.4.3.1
  • systemu >= 1.2.0
  • validatable >= 0
  • Development Dependencies (7):

  • rake >= 0.8.7
  • rcov >= 0
  • rdoc >= 0
  • rspec < 2.0
  • ruby-debug >= 0
  • yard >= 0
  • lyberteam-devel >= 0.4.1

    Owners:

    Authors:

    • Richard Anderson, Willy Mene, Michael Klein

    SHA 256 checksum:

    f3381db7d91059436e0042ab11727e31031cde4e8c7594574d3bc37deae4ef2b

    Total downloads 13,747

    For this version 13,747

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Required Rubygems Version: >= 1.3.6

    Links: