RubyGems Navigation menu

lyber-core 6.1.1

Contains classes to make http connections with a client-cert, use Jhove, and call Suri Also contains core classes to build robots

版本列表:

  1. 6.1.1 - March 29, 2020 (10.0 KB)
  2. 6.1.0 - February 19, 2020 (10.0 KB)
  3. 6.0.0 - February 06, 2020 (10.0 KB)
  4. 5.5.1 - February 04, 2020 (10.5 KB)
  5. 5.5.0 - January 24, 2020 (10.0 KB)
显示所有 (30 个版本)

Development 依赖关系 (7):

所有者:

Pushed by:

作者:

  • Alpana Pande, Bess Sadler, Chris Fitzpatrick, Douglas Kim, Richard Anderson, Willy Mene, Michael Klein, Darren Weber, Peter Mangiafico

SHA 256 checksum:

3cd0d6cc5f41bc8f03bed0f8fb182260583d417afc4a136bd154139f42be3b68

下载总次数 35,704

这个版本 895

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: >= 1.3.6

相关链接: