RubyGems Navigation menu

Reverse dependencies for lyber-core Latest version of the following gems require lyber-core

Total downloads 36,972

For this version 1,109

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: