RubyGems Navigation menu

logstash-mixin-event_support 1.0.1-java

Event support for Logstash plugins

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.0.1 - June 29, 2021 java (8KB)
  2. 1.0.0 - June 29, 2021 java (7.5KB)

Runtime依存関係 (1):

logstash-core >= 6.8

Development依存関係 (3):

所有者:

プッシュ者:

作者:

  • Elastic

SHA 256チェックサム:

c2051e11487579b6e7a0ebebee81a75997d43aacfeecda43490a6bc020d68503

累計ダウンロード数 1,300,793

このバージョンのみ 1,299,274

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 0

リンク: