RubyGems Navigation menu

logstash-mixin-event_support 1.0.0-java

Event support for Logstash plugins

Versions:

  1. 1.0.1 - June 29, 2021 java (8 KB)
  2. 1.0.0 - June 29, 2021 java (7.5 KB)

Runtime Dependencies (1):

Development Dependencies (3):

Owners:

Pushed by:

Authors:

  • Elastic

SHA 256 checksum:

1eec41b1a70937aa29f07554e624e6d1a4dc18adf02748fa73b6c2850affa992

Total downloads 515,678

For this version 1,214

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: