RubyGems Navigation menu

logstash-integration-aws 7.1.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program

Versions:

  1. 7.1.0 - January 11, 2023 (89.5 KB)
  2. 7.0.1 - December 23, 2022 (88 KB)
  3. 7.0.0 - July 25, 2022 (87 KB)
  4. 0.1.0.pre - June 13, 2022 (86.5 KB)
Show all versions (7 total)

Owners:

Pushed by:

Authors:

  • Elastic

SHA 256 checksum:

9529aff61bc9b31a0d80f45658e1c9052734962defd7dde61253fe8c42b9e795

Total downloads 19,826

For this version 1,813

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: