RubyGems Navigation menu

logstash-input-beats 6.0.14-java

This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program

版本列表:

  1. 6.1.6 - July 15, 2021 java (6.5 MB)
  2. 6.1.5 - June 21, 2021 java (6.5 MB)
  3. 6.1.4 - June 17, 2021 java (6.3 MB)
  4. 6.1.3 - April 21, 2021 java (6.3 MB)
  5. 6.1.2 - April 12, 2021 java (6.3 MB)
  6. 6.0.14 - January 26, 2021 java (6.3 MB)
顯示所有版本(共 118)

擁有者:

Pushed by:

作者:

  • Elastic

SHA 256 checksum:

f7472b5c8302f55e113af9abcd7c61752bfb141d9ad1c470ae4175f2cb7983d0

總下載次數 5,367,468

這個版本 243,837

Gemfile:
= 複製 已複製

安裝:
=

License:

Apache License (2.0)

Ruby 版本需求: >= 0

相關連結: