RubyGems Navigation menu

logstash-input-beats 6.0.14-java

This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program

バージョン履歴:

  1. 6.1.6 - July 15, 2021 java (6.47MB)
  2. 6.1.5 - June 21, 2021 java (6.47MB)
  3. 6.1.4 - June 17, 2021 java (6.26MB)
  4. 6.1.3 - April 21, 2021 java (6.26MB)
  5. 6.1.2 - April 12, 2021 java (6.26MB)
  6. 6.0.14 - January 26, 2021 java (6.26MB)
全てのバージョンを表示 (全118項目)

オーナー:

Pushed by:

作者:

  • Elastic

SHA 256チェックサム:

f7472b5c8302f55e113af9abcd7c61752bfb141d9ad1c470ae4175f2cb7983d0

累計ダウンロード数 5,377,274

現行バージョン 248,044

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

Apache License (2.0)

必要Rubyバージョン: >= 0

リンク集: