RubyGems Navigation menu

Reverse dependencies for logstash-codec-plain Latest version of the following gems require logstash-codec-plain

logstash-mixin-aws 5.1.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

8,876,112 下載

logstash-input-beats 6.5.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

8,638,388 下載

logstash-output-elasticsearch 11.12.4

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

7,474,351 下載

logstash-input-tcp 6.3.2

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

7,334,072 下載

logstash-output-amazon_es 8.0.0

Output events to Amazon Elasticsearch Service with V4 signing

7,292,803 下載

logstash-filter-mutate 3.5.6

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

7,231,109 下載

logstash-input-http 3.6.1

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

7,186,791 下載

logstash-input-elasticsearch 4.16.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

7,081,235 下載

logstash-input-http_poller 5.4.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

7,016,426 下載

logstash-input-generator 3.1.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6,758,530 下載

logstash-input-syslog 3.6.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6,602,221 下載

logstash-input-twitter 4.1.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6,513,737 下載

logstash-input-exec 3.6.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6,495,061 下載

logstash-input-pipe 3.1.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6,426,204 下載

logstash-input-snmptrap 3.1.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6,410,778 下載

logstash-input-imap 3.2.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6,352,137 下載

logstash-mixin-http_client 7.2.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6,203,982 下載

logstash-input-gelf 3.3.2

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6,170,447 下載

logstash-output-lumberjack 3.1.9

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6,047,545 下載

logstash-input-dead_letter_queue 2.0.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6,022,717 下載

logstash-output-tcp 6.1.1

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

5,865,480 下載

logstash-input-file 4.4.4

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

5,789,647 下載

logstash-input-azure_event_hubs 1.4.4

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

5,774,163 下載

logstash-input-snmp 1.3.1

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

5,700,906 下載

logstash-input-stdin 3.4.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

5,204,484 下載

logstash-input-udp 3.5.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

5,033,231 下載

logstash-input-heartbeat 3.1.1

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

4,905,512 下載

logstash-output-null 3.0.5

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

4,867,523 下載

logstash-input-ganglia 3.1.4

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

4,789,291 下載

logstash-output-pipe 3.0.6

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

4,782,304 下載

總下載次數 5,541,447

這個版本 575,822

Gemfile:
= 複製 已複製

安裝:
=

License:

Apache License (2.0)

Ruby 版本需求: >= 0

相關連結: