RubyGems Navigation menu

Reverse dependencies for logstash-codec-plain Latest version of the following gems require logstash-codec-plain

logstash-mixin-aws 5.1.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

8.873.119 Downloads

logstash-input-beats 6.5.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

8.635.178 Downloads

logstash-output-elasticsearch 11.12.4

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

7.472.147 Downloads

logstash-input-tcp 6.3.2

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

7.331.014 Downloads

logstash-output-amazon_es 8.0.0

Output events to Amazon Elasticsearch Service with V4 signing

7.287.532 Downloads

logstash-filter-mutate 3.5.6

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

7.228.126 Downloads

logstash-input-http 3.6.1

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

7.183.750 Downloads

logstash-input-elasticsearch 4.16.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

7.078.247 Downloads

logstash-input-http_poller 5.4.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

7.013.457 Downloads

logstash-input-generator 3.1.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6.755.573 Downloads

logstash-input-syslog 3.6.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6.599.304 Downloads

logstash-input-twitter 4.1.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6.510.825 Downloads

logstash-input-exec 3.6.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6.492.106 Downloads

logstash-input-pipe 3.1.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6.423.301 Downloads

logstash-input-snmptrap 3.1.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6.407.877 Downloads

logstash-input-imap 3.2.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6.349.232 Downloads

logstash-mixin-http_client 7.2.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6.200.967 Downloads

logstash-input-gelf 3.3.2

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6.167.509 Downloads

logstash-output-lumberjack 3.1.9

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6.044.693 Downloads

logstash-input-dead_letter_queue 2.0.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6.019.788 Downloads

logstash-output-tcp 6.1.1

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

5.862.527 Downloads

logstash-input-file 4.4.4

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

5.786.556 Downloads

logstash-input-azure_event_hubs 1.4.4

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

5.771.292 Downloads

logstash-input-snmp 1.3.1

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

5.698.077 Downloads

logstash-input-stdin 3.4.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

5.201.532 Downloads

logstash-input-udp 3.5.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

5.030.308 Downloads

logstash-input-heartbeat 3.1.1

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

4.902.608 Downloads

logstash-output-null 3.0.5

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

4.865.058 Downloads

logstash-input-ganglia 3.1.4

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

4.786.828 Downloads

logstash-output-pipe 3.0.6

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

4.779.851 Downloads

Total downloads 5.538.171

Voor deze versie 573.315

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

Apache License (2.0)

Required Ruby Version: >= 0

Links: