RubyGems Navigation menu

Dependencias inversas para logstash-codec-plain Latest version of the following gems require logstash-codec-plain

logstash-mixin-aws 5.1.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

8.872.252 Descargas

logstash-input-beats 6.5.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

8.634.217 Descargas

logstash-output-elasticsearch 11.12.4

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

7.471.403 Descargas

logstash-input-tcp 6.3.2

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

7.330.136 Descargas

logstash-output-amazon_es 8.0.0

Output events to Amazon Elasticsearch Service with V4 signing

7.286.208 Descargas

logstash-filter-mutate 3.5.6

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

7.227.309 Descargas

logstash-input-http 3.6.1

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

7.182.885 Descargas

logstash-input-elasticsearch 4.16.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

7.077.389 Descargas

logstash-input-http_poller 5.4.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

7.012.619 Descargas

logstash-input-generator 3.1.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6.754.777 Descargas

logstash-input-syslog 3.6.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6.598.498 Descargas

logstash-input-twitter 4.1.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6.510.021 Descargas

logstash-input-exec 3.6.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6.491.280 Descargas

logstash-input-pipe 3.1.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6.422.509 Descargas

logstash-input-snmptrap 3.1.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6.407.087 Descargas

logstash-input-imap 3.2.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6.348.436 Descargas

logstash-mixin-http_client 7.2.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6.200.134 Descargas

logstash-input-gelf 3.3.2

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6.166.682 Descargas

logstash-output-lumberjack 3.1.9

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6.043.915 Descargas

logstash-input-dead_letter_queue 2.0.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

6.018.972 Descargas

logstash-output-tcp 6.1.1

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

5.861.696 Descargas

logstash-input-file 4.4.4

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

5.785.663 Descargas

logstash-input-azure_event_hubs 1.4.4

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

5.770.495 Descargas

logstash-input-snmp 1.3.1

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

5.697.308 Descargas

logstash-input-stdin 3.4.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

5.200.733 Descargas

logstash-input-udp 3.5.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

5.029.505 Descargas

logstash-input-heartbeat 3.1.1

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

4.901.813 Descargas

logstash-output-null 3.0.5

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

4.864.356 Descargas

logstash-input-ganglia 3.1.4

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

4.786.125 Descargas

logstash-output-pipe 3.0.6

This gem is a Logstash plugin required to be installed on top of the Logstash core pipe...

4.779.151 Descargas

Total de descargas 5.537.379

Para esta versión 572.771

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache License (2.0)

Versión de Ruby requerida: >= 0

Enlace: